CMSimple 4.7.2 - motigo counter isn't working after update from 4.7.1

CMSimple 4.0 und höher
Post Reply
jahnr
Posts: 15
Joined: Sun 5. Oct 2014, 12:10

CMSimple 4.7.2 - motigo counter isn't working after update from 4.7.1

Post by jahnr » Mon 28. Aug 2017, 10:36

Hallo,

I updated my CMSimple to 4.7.2, w/o problems but:

the following motigo code in my mainpage doesn't working anymore.
- my page: http://www.rjahn.eu/HPneu/?Willkommen

<p style="text-align: center;">
<!-- Begin Motigo Webstats counter code --> <a id="mws130723" href="http://webstats.motigo.com/"> <img src="http://motigo.com/images/webstats_count ... ?id=130723" alt=" " border="0"> </a>
<script type="text/javascript" src="http://m1.webstats.motigo.com/c.js?id=1 ... "></script>
<noscript>
<img src="http://m1.webstats.motigo.com/nojs.gif?id=4663811" style="width:1px;height:1px;visibility:hidden"/>
</noscript>
<!-- End Motigo Webstats counter code -->

This happens also with an other CMS Homepage,
after resetting to 4.7.1 it works again.

Have I to set any option to get this working?
Please give me advise
Danke
Robert

Gert
Posts: 1103
Joined: Sun 18. Nov 2012, 14:18

Re: CMSimple 4.7.2 - motigo counter isn't working after update from 4.7.1

Post by Gert » Mon 28. Aug 2017, 17:24

Hello,

for me it is working, there are more visitors counted than 1 hour ago, and there is CMSimple 4.7.2 running:

http://www.rjahn.eu/HPneu/

At the moment:

Gesamt: 177
Gestern: 0
Today: 18 (Why this is in English?)

Gert
Gert Ebersbach | CMSimple | Templates - Plugins - Services

Post Reply