Page 1 of 1

TinyMCE 4.5.7 für CMSimple 4.6 und höher

Posted: Sat 29. Apr 2017, 10:18
by Gert
Image Hallo,

TinyMCE 4.5.7 steht zum Download bereit.

Das CMSimple Standard Plugin ist verwendbar für CMSimple 4.6 und höher, optimiert für CMSimple 4.7 und höher und wird in CMSimple 4.7.2 Standard sein.

Download: https://www.cmsimple.org/?Downloads___Editoren_TinyMCE

Viel Spass - Gert

======================================

Image Hello,

TinyMCE 4.5.7 is available for download.

The CMSimple Standard Plugin is usable in CMSimple 4.6 and higher, optimized for CMSimple 4.7 and higher and will be standard in CMSimple 4.7.2.

Download: https://www.cmsimple.org/en/?Downloads___Editors_TinyMCE

Have fun - Gert

Re: TinyMCE 4.5.7 für CMSimple 4.6 und höher

Posted: Thu 4. May 2017, 13:26
by Gert
Image Hallo,

der neue TinyMCE 4.5.7 ist jetzt auch in allen Standard Downloads von CMSimple 4.7.1 und im Update 4.0 => 4.7.1 enthalten.

=============================================

Image Hallo,

the new TinyMCE 4.5.7 now is included in all Standard Downloads of CMSimple 4.7.1 and in the Update 4.0 => 4.7.1.