Search found 4 matches

by Peter54
Sat 13. Dec 2014, 16:41
Forum: CMSimple 4.0 and higher
Topic: Anzeige "subnav"
Replies: 2
Views: 1933

Re: Anzeige "subnav"

Hallo Gert,

vielen Dank für Deine schnelle Antwort.
Alles wieder super :)

LG
by Peter54
Sat 13. Dec 2014, 14:25
Forum: CMSimple 4.0 and higher
Topic: Anzeige "subnav"
Replies: 2
Views: 1933

Anzeige "subnav"

Hallo zusammen, seit dem Update auf Version 4.5 funktioniert meine Seite "Subnav" nicht mehr. Eigentlich war der Inhalt dieser versteckten Seite unter "Kontakt-Formular" sichtbar (wie bei "Newsboxen"). Wie kann ich das wieder sichtbar machen? In den Basiseinstellungen im Plugin "TemPlug" stehen "Sub...
by Peter54
Wed 13. Aug 2014, 13:43
Forum: CMSimple 4.0 and higher
Topic: Link einfügen
Replies: 2
Views: 2015

Re: Link einfügen

Hallo Gert,
vielen Dank für die schnelle Antwort und deine Bemühungen.
Der Fehler lag bei mir - nach dem Update hatte ich vergessen im Browser den Werbeblocker
für meine Seiten auszuschalten. Alles wieder super.
Sorry, hätte mir auch eher einfallen können :oops:
Gruß
by Peter54
Tue 12. Aug 2014, 08:20
Forum: CMSimple 4.0 and higher
Topic: Link einfügen
Replies: 2
Views: 2015

Link einfügen

Hallo zusammen, seit dem Update auf CMSimple 4.4.4 kann ich mit dem Editor über den Button "Link einfügen/verändern" keine Links innerhalb meiner Seite mehr erstellen. Es öffnet sich dieses Fenster mit für mich undefinierbarem Inhalt. http://www.tus-eicklingen.de/userfiles/downloads/Link.jpg Links s...