Search found 2 matches

by philocms
Wed 11. Sep 2013, 16:25
Forum: Themes and Templates
Topic: Alte templates übernehmen
Replies: 0
Views: 3835

Alte templates übernehmen

Kann ich Templates für CMSimple V2.3 problemlos mit neueren Versionen - z.B. V4.0 verwenden? Sonst: Was muss ich beachten?
by philocms
Wed 11. Sep 2013, 16:24
Forum: CMSimple 4.0 and higher
Topic: Upgrade von V2.3
Replies: 1
Views: 2800

Upgrade von V2.3

Ich hab zwei Seiten auf Basis von CMSimple V2.3. Die laufen i.O. Lohnt sich ein Upgrade auf 4.0? Hat 2.3 krasse Sicherheitslecks?